tocsin

PyPI/django-helpdesk CVE-2021-3950: high 8.8, EPSS 0.80%

Cross-site Scripting in django-helpdesk

Action: Upgrade django-helpdesk to 0.3.2 or later.

pip install django-helpdesk==0.3.2

Affected

introducedfixedlast affected
00.3.2-

Fixed versions

0.3.2

Sources

CVE-2021-3950 · published · modified · JSON