tocsin

PyPI/django-helpdesk CVE-2021-3945: high 8.8, EPSS 1.01%

Cross-site Scripting in django-helpdesk

Action: Upgrade django-helpdesk to 0.3.1 or later.

pip install django-helpdesk==0.3.1

Affected

introducedfixedlast affected
00.3.1-

Fixed versions

0.3.1

Sources

CVE-2021-3945 · published · modified · JSON