tocsin

PyPI/in-toto CVE-2023-32076: medium 5.5, EPSS 0.24%

in-toto vulnerable to Configuration Read From Local Directory

Action: Upgrade in-toto to 2.0.0 or later.

pip install in-toto==2.0.0

Affected

introducedfixedlast affected
02.0.0-

Fixed versions

2.0.0

Sources

CVE-2023-32076 · published · modified · JSON