tocsin

PyPI/pyload-ng CVE-2023-0488: medium 5.4, EPSS 0.83%

Cross-site Scripting in pyload-ng

Action: Upgrade pyload-ng to 0.5.0b3.dev42 or later.

pip install pyload-ng==0.5.0b3.dev42

Affected

introducedfixedlast affected
00.5.0b3.dev42-

Fixed versions

0.5.0b3.dev42

Sources

CVE-2023-0488 · published · modified · JSON