tocsin

PyPI/indico CVE-2021-30185: high 7.5, EPSS 1.05%

Indico Tampering with links (e.g. password reset) in sent emails

Action: Upgrade indico to 2.3.4 or later.

pip install indico==2.3.4

Affected

introducedfixedlast affected
02.3.4-

Fixed versions

2.3.4

Sources

CVE-2021-30185 · published · modified · JSON