tocsin

PyPI/onnx CVE-2024-27318: high 7.5, EPSS 1.19%

Onnx Directory Traversal vulnerability

Action: Upgrade onnx to 1.16.0 or later.

pip install onnx==1.16.0

Affected

introducedfixedlast affected
01.16.0-

Fixed versions

1.16.0

Sources

CVE-2024-27318 · published · modified · JSON