tocsin

PyPI/tensorflow CVE-2020-15199: medium 5.9, EPSS 0.81%

Denial of Service in Tensorflow

Action: Upgrade tensorflow to 2.3.1 or later.

pip install tensorflow==2.3.1

Affected

introducedfixedlast affected
2.3.02.3.1-

Fixed versions

2.3.1

Sources

CVE-2020-15199 · published · modified · JSON