tocsin

PyPI/tensorflow-cpu CVE-2020-15200: medium 5.9, EPSS 0.85%

Segfault in Tensorflow

Action: Upgrade tensorflow-cpu to 2.3.1 or later.

pip install tensorflow-cpu==2.3.1

Affected

introducedfixedlast affected
2.3.02.3.1-

Fixed versions

2.3.1

Sources

CVE-2020-15200 · published · modified · JSON