tocsin

PyPI/plone-supermodel CVE-2020-28735: high 8.8, EPSS 1.45%

SSRF attacks via tracebacks in Plone

Action: Upgrade plone-supermodel to 1.6.3 or later.

pip install plone-supermodel==1.6.3

Affected

introducedfixedlast affected
01.6.3-

Fixed versions

1.6.3

Sources

CVE-2020-28735 · published · modified · JSON