tocsin

PyPI/mayan-edms CVE-2018-16406: unknown, EPSS 1.34%

An issue was discovered in Mayan EDMS before 3.0.2. The Cabinets app has XSS via a crafted cabinet label.

Action: Upgrade mayan-edms to 3.0.2 or later.

pip install mayan-edms==3.0.2

Affected

introducedfixedlast affected
03.0.2-

Fixed versions

3.0.2

Sources

CVE-2018-16406 · published · modified · JSON