tocsin

PyPI/nuitka CVE-2022-2054: unknown, EPSS 0.53%

Command Injection in GitHub repository nuitka/nuitka prior to 0.9.

Action: Upgrade nuitka to 0.9 or later.

pip install nuitka==0.9

Affected

introducedfixedlast affected
00.9-

Fixed versions

0.9

Sources

CVE-2022-2054 · published · modified · JSON