tocsin

PyPI/lollms CVE-2024-6982: high 8.4, EPSS 0.46%

LoLLMS Code Injection vulnerability

Action: Upgrade lollms to 11.0.0 or later.

pip install lollms==11.0.0

Affected

introducedfixedlast affected
011.0.0-

Fixed versions

11.0.0

Sources

CVE-2024-6982 · published · modified · JSON