tocsin

PyPI/moin CVE-2004-0708: unknown, EPSS 1.77%

MoinMoin allows administrative access

Action: Upgrade moin to 1.2.2 or later.

pip install moin==1.2.2

Affected

introducedfixedlast affected
01.2.2-

Fixed versions

1.2.2

Sources

CVE-2004-0708 · published · modified · JSON