tocsin

PyPI/plone CVE-2008-1393: unknown, EPSS 2.90%

Plone Improper Session Management

Action: Upgrade plone to 3.0 or later.

pip install plone==3.0

Affected

introducedfixedlast affected
03.0-

Fixed versions

3.0

Sources

CVE-2008-1393 · published · modified · JSON