tocsin

PyPI/saleor CVE-2022-0932: medium 6.5, EPSS 1.02%

saleor Missing Authorization vulnerability

Action: Upgrade saleor to 3.1.2 or later.

pip install saleor==3.1.2

Affected

introducedfixedlast affected
03.1.2-

Fixed versions

3.1.2

Sources

CVE-2022-0932 · published · modified · JSON