tocsin

Debian/wordpress: medium 6.1

Before version 4.8.2, WordPress was vulnerable to cross-site scripting in oEmbed discovery.

Action: Upgrade wordpress to 4.8.2+dfsg-1 or later.

Affected

introducedfixedlast affected
04.8.2+dfsg-1-

Fixed versions

4.8.2+dfsg-1

Sources

published · modified · JSON