Debian/dovecot: high 7.5
A flaw was found in dovecot 2.0 up to 2.2.33 and 2.3.0. An abort of SASL authentication results in a memory leak in dovecot's auth client used by login processes. The leak has impact in high performan
Action: Upgrade dovecot to 1:2.2.34-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 1:2.2.34-1 | - |
Fixed versions
| 1:2.2.34-1 |
Sources
published · modified · JSON