Alpine/postgresql: high 8.1
A flaw was found in PostgreSQL versions before 13.1, before 12.5, before 11.10, before 10.15, before 9.6.20 and before 9.5.24. If a client application that creates additional database connections only
Action: Upgrade postgresql to 11.10-r0 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 9.6.0 | 11.10-r0 | - |
Fixed versions
| 11.10-r0 |
Sources
published · modified · JSON