Debian/libapache2-mod-auth-mellon: medium 6.1
mod_auth_mellon before 0.13.1 is vulnerable to a Cross-Site Session Transfer attack, where a user with access to one web site running on a server can copy their session cookie to a different web site
Action: Upgrade libapache2-mod-auth-mellon to 0.12.0-2 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 0.12.0-2 | - |
Fixed versions
| 0.12.0-2 |
Sources
published · modified · JSON