Debian/zoneminder: critical 9.8
ZoneMinder version <= 1.32.2 contains a Other/Unknown vulnerability in User-controlled parameter that can result in Disclosure of confidential data, denial of service, SSRF, remote code execution.
Action: Upgrade zoneminder to 1.32.3-2 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 1.32.3-2 | - |
Fixed versions
| 1.32.3-2 |
Sources
published · modified · JSON