Debian/trafficserver: high 7.5
A carefully crafted invalid TLS handshake can cause Apache Traffic Server (ATS) to segfault. This affects version 6.2.2. To resolve this issue users running 6.2.2 should upgrade to 6.2.3 or later vers
Action: Upgrade trafficserver to 7.0.0-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 7.0.0-1 | - |
Fixed versions
| 7.0.0-1 |
Sources
published · modified · JSON