Debian/pdns: medium 4.3
A Vulnerability has been found in PowerDNS Authoritative Server before versions 4.1.9, 4.0.8 allowing a remote, authorized master server to cause a high CPU load or even prevent any further updates to
Action: Upgrade pdns to 4.1.6-3 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 4.1.6-3 | - |
Fixed versions
| 4.1.6-3 |
Sources
published · modified · JSON