Debian/freeipa: high 8.8
A flaw was found in IPA, all 4.6.x versions before 4.6.7, all 4.7.x versions before 4.7.4 and all 4.8.x versions before 4.8.3, in the way the internal function ber_scanf() was used in some components
Action: Upgrade freeipa to 4.8.3-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 4.8.3-1 | - |
Fixed versions
| 4.8.3-1 |
Sources
published · modified · JSON