tocsin

Debian/wordpress: medium 6.1

WordPress before 5.2.4 is vulnerable to a stored XSS attack to inject JavaScript into STYLE elements.

Action: Upgrade wordpress to 5.2.4+dfsg1-1 or later.

Affected

introducedfixedlast affected
05.2.4+dfsg1-1-

Fixed versions

5.2.4+dfsg1-1

Sources

published · modified · JSON