tocsin

Debian/wordpress: medium 5.4

WordPress before 5.2.4 is vulnerable to stored XSS (cross-site scripting) via the Customizer.

Action: Upgrade wordpress to 5.2.4+dfsg1-1 or later.

Affected

introducedfixedlast affected
05.2.4+dfsg1-1-

Fixed versions

5.2.4+dfsg1-1

Sources

published · modified · JSON