tocsin

Debian/libapache2-mod-auth-mellon: high 8.1

A vulnerability was found in mod_auth_mellon before v0.14.2. If Apache is configured as a reverse proxy and mod_auth_mellon is configured to only let through authenticated users (with the require vali

Action: Upgrade libapache2-mod-auth-mellon to 0.14.2-1 or later.

Affected

introducedfixedlast affected
00.14.2-1-

Fixed versions

0.14.2-1

Sources

published · modified · JSON