Debian/dpdk: medium 4.4
A vulnerability was found in DPDK versions 18.11 and above. The vhost-crypto library code is missing validations for user-supplied values, potentially allowing an information leak through an out-of-bo
Action: Upgrade dpdk to 19.11.2-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 19.11.2-1 | - |
Fixed versions
| 19.11.2-1 |
Sources
published · modified · JSON