Debian/dpdk: high 7.7
A flaw was found in DPDK version 19.11 and above that allows a malicious guest to cause a segmentation fault of the vhost-user backend application running on the host, which could result in a loss of
Action: Upgrade dpdk to 19.11.2-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 19.11.2-1 | - |
Fixed versions
| 19.11.2-1 |
Sources
published · modified · JSON