Debian/linux: high 7.8
A flaw was found in the Linux kernel before 5.9-rc4. Memory corruption can be exploited to gain root privileges from unprivileged processes. The highest threat from this vulnerability is to data confi
Action: Upgrade linux to 5.8.7-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 5.8.7-1 | - |
Fixed versions
| 5.8.7-1 |
Sources
- osv: DEBIAN-CVE-2020-14386#Debian:14/linux
- https://security-tracker.debian.org/tracker/CVE-2020-14386
published · modified · JSON