Debian/bind9: high 7.5
In BIND 9.15.6 -> 9.16.5, 9.17.0 -> 9.17.3, An attacker who can establish a TCP connection with the server and send data on that connection can exploit this to trigger the assertion failure, causing t
Action: Upgrade bind9 to 1:9.16.6-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 1:9.16.6-1 | - |
Fixed versions
| 1:9.16.6-1 |
Sources
published · modified · JSON