Debian/exempi: medium 5.5
XMP Toolkit SDK versions 2021.07 (and earlier) are affected by an out-of-bounds read vulnerability that could lead to disclosure of sensitive memory. An attacker could leverage this vulnerability to b
Action: Upgrade exempi to 2.6.0-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.6.0-1 | - |
Fixed versions
| 2.6.0-1 |
Sources
- osv: DEBIAN-CVE-2021-40716#Debian:13/exempi
- https://security-tracker.debian.org/tracker/CVE-2021-40716
published · modified · JSON