tocsin

Debian/firefox-esr: medium 6.1

Documents loaded with the CSP sandbox directive could have escaped the sandbox's script restriction by embedding additional content. This vulnerability affects Thunderbird < 91.4.0, Firefox ESR < 91.4

Action: Upgrade firefox-esr to 91.4.0esr-1 or later.

Affected

introducedfixedlast affected
091.4.0esr-1-

Fixed versions

91.4.0esr-1

Sources

published · modified · JSON