tocsin

Debian/thunderbird: medium 6.1

Documents loaded with the CSP sandbox directive could have escaped the sandbox's script restriction by embedding additional content. This vulnerability affects Thunderbird < 91.4.0, Firefox ESR < 91.4

Action: Upgrade thunderbird to 1:91.4.0-1 or later.

Affected

introducedfixedlast affected
01:91.4.0-1-

Fixed versions

1:91.4.0-1

Sources

published · modified · JSON