Debian/thunderbird: high 8.8
Removing an XSLT parameter during processing could have lead to an exploitable use-after-free. We have had reports of attacks in the wild abusing this flaw. This vulnerability affects Firefox < 97.0.2
Action: Upgrade thunderbird to 1:91.6.2-1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 1:91.6.2-1 | - |
Fixed versions
| 1:91.6.2-1 |
Sources
- osv: DEBIAN-CVE-2022-26485#Debian:14/thunderbird
- https://security-tracker.debian.org/tracker/CVE-2022-26485
published · modified · JSON