Debian/imagemagick: high 7.8
ImageMagick 7.1.0-27 is vulnerable to Buffer Overflow.
Action: Upgrade imagemagick to 8:6.9.11.60+dfsg-1.5 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 8:6.9.11.60+dfsg-1.5 | - |
Fixed versions
| 8:6.9.11.60+dfsg-1.5 |
Sources
published · modified · JSON