Debian/opencv: high 7.5
A vulnerability, which was classified as problematic, has been found in OpenCV wechat_qrcode Module up to 4.7.0. Affected by this issue is the function DecodedBitStreamParser::decodeHanziSegment of th
Action: Upgrade opencv to 4.6.0+dfsg-12 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 4.6.0+dfsg-12 | - |
Fixed versions
| 4.6.0+dfsg-12 |
Sources
published · modified · JSON