tocsin

Debian/sogo: medium 6.1

Alinto SOGo before 5.9.1 is vulnerable to HTML Injection.

Action: Upgrade sogo to 5.9.1-1 or later.

Affected

introducedfixedlast affected
05.9.1-1-

Fixed versions

5.9.1-1

Sources

published · modified · JSON