Debian/exim4: critical 9.8
Exim 4.98 before 4.98.1, when SQLite hints and ETRN serialization are used, allows remote SQL injection. (Resolving SQL injection requires an update to 4.99.1 in certain non-default rate-limit configu
Action: Upgrade exim4 to 4.98-4 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 4.98-4 | - |
Fixed versions
| 4.98-4 |
Sources
published · modified · JSON