tocsin

Debian/roundcube: high 8.1

Roundcube Webmail before 1.6.20 and 1.7.x before 1.7.5 is affected by an incorrect authorization vulnerability in the Modoboa driver of the password plugin. The driver took the first entry of the acco

Action: Upgrade roundcube to 1.6.20+dfsg-1 or later.

Affected

introducedfixedlast affected
01.6.20+dfsg-1-

Fixed versions

1.6.20+dfsg-1

Sources

published · modified · JSON