Debian/frr: medium 4.2
A vulnerability has been found in FRRouting FRR up to 10.5.1. This affects the function process_type2_route of the file bgpd/bgp_evpn.c of the component EVPN Type-2 Route Handler. The manipulation lea
Action: Upgrade frr to 10.3-3+deb13u1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 10.3-3+deb13u1 | - |
Fixed versions
| 10.3-3+deb13u1 |
Sources
published · modified · JSON