Debian/ffmpeg: unknown
A vulnerability has been found in FFmpeg up to 4.4.6/5.1.8/6.1.4/7.1.3/8.0.1. Affected by this issue is the function setup_3x3 of the file libavfilter/vf_convolution.c of the component Convolution Fil
Action: Upgrade ffmpeg to 7:5.1.9-0+deb12u1 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 7:5.1.9-0+deb12u1 | - |
Fixed versions
| 7:5.1.9-0+deb12u1 |
Sources
published · modified · JSON