tocsin

Debian/ffmpeg: unknown

A vulnerability has been found in FFmpeg up to 4.4.6/5.1.8/6.1.4/7.1.3/8.0.1. Affected by this issue is the function setup_3x3 of the file libavfilter/vf_convolution.c of the component Convolution Fil

Action: Upgrade ffmpeg to 7:8.1-1 or later.

Affected

introducedfixedlast affected
07:8.1-1-

Fixed versions

7:8.1-1

Sources

published · modified · JSON