tocsin

Alpine/podman: medium 5.3

An information disclosure vulnerability was found in containers/podman in versions before 2.0.5. When using the deprecated Varlink API or the Docker-compatible REST API, if multiple containers are cre

Action: Upgrade podman to 2.0.5-r0 or later.

Affected

introducedfixedlast affected
02.0.5-r0-

Fixed versions

2.0.5-r0

Sources

published · modified · JSON