Alpine/openvswitch: high 7.5
A flaw was found in all dpdk version 17.x.x before 17.11.8, 16.x.x before 16.11.10, 18.x.x before 18.11.4 and 19.x.x before 19.08.1 where a malicious master, or a container with access to vhost_user s
Action: Upgrade openvswitch to 2.12.1-r0 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 2.12.1-r0 | - |
Fixed versions
| 2.12.1-r0 |
Sources
published · modified · JSON