Alpine/ceph: high 8
An authorization bypass vulnerability was found in Ceph versions 15.2.0 before 15.2.2, where the ceph-mon and ceph-mgr daemons do not properly restrict access, resulting in gaining access to unauthori
Action: Upgrade ceph to 15.2.6-r0 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 15.2.0 | 15.2.6-r0 | - |
Fixed versions
| 15.2.6-r0 |
Sources
published · modified · JSON