tocsin

Alpine/tor: high 8.8

Acrobat Reader DC versions versions 2021.001.20150 (and earlier), 2020.001.30020 (and earlier) and 2017.011.30194 (and earlier) are affected by a Use After Free vulnerability. An unauthenticated attac

Action: Upgrade tor to 0.4.4.9-r0 or later.

Affected

introducedfixedlast affected
00.4.4.9-r0-

Fixed versions

0.4.4.9-r0

Sources

published · modified · JSON