Alpine/thunderbird: medium 6.1
Documents loaded with the CSP sandbox directive could have escaped the sandbox's script restriction by embedding additional content. This vulnerability affects Thunderbird < 91.4.0, Firefox ESR < 91.4
Action: Upgrade thunderbird to 91.4.0-r0 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 91.4.0-r0 | - |
Fixed versions
| 91.4.0-r0 |
Sources
- osv: ALPINE-CVE-2021-43543#Alpine:v3.20/thunderbird
- https://security.alpinelinux.org/vuln/CVE-2021-43543
published · modified · JSON