Alpine/ffmpeg: medium 5.5
A vulnerability was found in FFmpeg up to 7.1. It has been rated as problematic. Affected by this issue is the function mov_read_trak of the file libavformat/mov.c of the component MOV Parser. The man
Action: Upgrade ffmpeg to 8.0-r0 or later.
Affected
| introduced | fixed | last affected |
|---|---|---|
| 0 | 8.0-r0 | - |
Fixed versions
| 8.0-r0 |
Sources
published · modified · JSON