{"action":"Upgrade drupal/core to 8.7.14 or later.","affected":[{"fixed":"8.7.14","introduced":"8.0.0"},{"fixed":"8.8.6","introduced":"8.8.0"}],"component":"drupal/core","cve_ids":[],"ecosystem":"Packagist","exploited":false,"fixed_versions":["8.7.14","8.8.6"],"id":"tcs_01M5KER81RGY6PZGKFZG4303T7","modified_at":"2026-09-19T18:48:50Z","published_at":"2020-05-20T15:18:53Z","references":["https://osv.dev/vulnerability/DRUPAL-CORE-2020-002","https://www.drupal.org/sa-core-2020-002"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DRUPAL-CORE-2020-002","url":"https://osv.dev/vulnerability/DRUPAL-CORE-2020-002"}],"summary":"The jQuery project released version 3.5.0, and as part of that, disclosed two security vulnerabilities that affect all prior versions. As mentioned in the [jQuery blog](https://blog.jquery.com/2020/05"}