{"action":"Upgrade mautic/core to 4.4.18 or later.","affected":[{"fixed":"4.4.18","introduced":"4.0.0"},{"fixed":"5.2.9","introduced":"5.0.0"},{"fixed":"6.0.7","introduced":"6.0.0"}],"component":"mautic/core","cve_ids":["CVE-2025-13828"],"ecosystem":"Packagist","epss":0.00248,"exploited":false,"fixed_versions":["4.4.18","5.2.9","6.0.7"],"ghsa_id":"GHSA-3fq7-c5m8-g86x","id":"tcs_01M5KESYYEWNVA58Z4FWQPA80Y","modified_at":"2025-12-02T21:37:54.594242Z","published_at":"2025-12-02T21:10:39Z","references":["https://osv.dev/vulnerability/GHSA-3fq7-c5m8-g86x","https://github.com/mautic/mautic/security/advisories/GHSA-3fq7-c5m8-g86x","https://nvd.nist.gov/vuln/detail/CVE-2025-13828","https://github.com/mautic/mautic"],"severity":{"label":"critical","score":9},"sources":[{"source":"osv","source_id":"GHSA-3fq7-c5m8-g86x","url":"https://osv.dev/vulnerability/GHSA-3fq7-c5m8-g86x"},{"source":"nvd","source_id":"CVE-2025-13828","url":"https://nvd.nist.gov/vuln/detail/CVE-2025-13828"}],"summary":"Mautic user without privileged access to the Marketplace can install and uninstall composer packages"}